<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Smart water heating could help in South Africa&#039;s energy crisis - The Media HQ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://themediahq.com/xmlrpc.php" />
    <script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Smart water heating could help in South Africa&#8217;s energy crisis';
</script>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://techxplore.com/news/2020-02-smart-south-africa-energy-crisis.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart water heating could help in South Africa&#039;s energy crisis - The Media HQ" />
<meta property="og:description" content="Thanks to the central control of when the water heaters (geysers) can be switched on and off in the household, South Africa can reduce electricity consumption during peak consumption times. Photo credit: Shutterstock The energy crisis in South Africa has many dimensions, from political and economic to technical and ecological. Recently, the nationwide power company &hellip;" />
<meta property="og:url" content="https://techxplore.com/news/2020-02-smart-south-africa-energy-crisis.html" />
<meta property="og:site_name" content="The Media HQ" />
<meta property="article:tag" content="Africas" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="energy" />
<meta property="article:tag" content="heating" />
<meta property="article:tag" content="Smart" />
<meta property="article:tag" content="South" />
<meta property="article:tag" content="water" />
<meta property="article:section" content="LATEST NEWS" />
<meta property="article:published_time" content="2020-02-03T14:25:35+00:00" />
<meta property="article:modified_time" content="2020-02-03T16:57:29+00:00" />
<meta property="og:updated_time" content="2020-02-03T16:57:29+00:00" />
<meta property="og:image" content="https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg" />
<meta property="og:image:secure_url" content="https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg" />
<meta property="og:image:width" content="926" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Thanks to the central control of when the water heaters (geysers) can be switched on and off in the household, South Africa can reduce electricity consumption during peak consumption times. Photo credit: Shutterstock The energy crisis in South Africa has many dimensions, from political and economic to technical and ecological. Recently, the nationwide power company [&hellip;]" />
<meta name="twitter:title" content="Smart water heating could help in South Africa&#039;s energy crisis - The Media HQ" />
<meta name="twitter:image" content="https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://themediahq.com/#website","url":"https://themediahq.com/","name":"The Media HQ","description":"The Media HQ News","potentialAction":{"@type":"SearchAction","target":"https://themediahq.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/#primaryimage","url":"https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg","width":926,"height":617,"caption":"Smart water heating could help in South Africa's energy crisis\n\n"},{"@type":"WebPage","@id":"https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/#webpage","url":"https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/","inLanguage":"en-US","name":"Smart water heating could help in South Africa&#039;s energy crisis - The Media HQ","isPartOf":{"@id":"https://themediahq.com/#website"},"primaryImageOfPage":{"@id":"https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/#primaryimage"},"datePublished":"2020-02-03T14:25:35+00:00","dateModified":"2020-02-03T16:57:29+00:00","author":{"@id":"https://themediahq.com/#/schema/person/6b3dbb30c9bb8c0b8598daedcceafa0b"}},{"@type":["Person"],"@id":"https://themediahq.com/#/schema/person/6b3dbb30c9bb8c0b8598daedcceafa0b","name":"Christopher Martin","image":{"@type":"ImageObject","@id":"https://themediahq.com/#authorlogo","url":"https://themediahq.com/wp-content/uploads/2020/01/Christopher-Martin.jpg","caption":"Christopher Martin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//822827.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="The Media HQ &raquo; Feed" href="https://themediahq.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Media HQ &raquo; Comments Feed" href="https://themediahq.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Media HQ &raquo; Smart water heating could help in South Africa&#8217;s energy crisis Comments Feed" href="https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/themediahq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://themediahq.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://themediahq.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://themediahq.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C600%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://themediahq.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://themediahq.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://themediahq.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://themediahq.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/lifestyle/demo_style.css?ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://themediahq.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://themediahq.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://themediahq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://themediahq.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://themediahq.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://themediahq.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://themediahq.com/?p=3745' />
<link rel="alternate" type="application/json+oembed" href="https://themediahq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://themediahq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F&#038;format=xml" />
<style type='text/css'>
#floating_ads_bottom_textcss_container {position: fixed;bottom: 2px;width: 100%;}
#floating_ads_bottom_textcss_wrap {text-align: center;}
#floating_ads_bottom_textcss_ad {display:inline-block;}
#floating_ads_bottom_textcss_close {position: absolute;top: -20px;display:inline-block;}
</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e9a2ecb9a4","wpRestUrl":"https:\/\/themediahq.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/themediahq.com\/wp-admin\/","wpRestNonce":"e9a2ecb9a4","wpRestUrl":"https:\/\/themediahq.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-148323623-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://themediahq.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://themediahq.com/category/latest-news/",
                    "name": "LATEST NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/",
                    "name": "Smart water heating could help in South Africa&#8217;s energy crisis"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #38a6c1;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #38a6c1;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #38a6c1;
                }
                .tdm-btn-style1 {
					background-color: #38a6c1;
				}
				.tdm-btn-style2:before {
				    border-color: #38a6c1;
				}
				.tdm-btn-style2 {
				    color: #38a6c1;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #38a6c1;
                    -moz-box-shadow: 0 2px 16px #38a6c1;
                    box-shadow: 0 2px 16px #38a6c1;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #38a6c1;
                    -moz-box-shadow: 0 4px 26px #38a6c1;
                    box-shadow: 0 4px 26px #38a6c1;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-ocssl='1' class="post-template-default single single-post postid-3745 single-format-standard td-standard-pack smart-water-heating-could-help-in-south-africas-energy-crisis global-block-template-8 td-lifestyle td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-226"><a href="https://themediahq.com">Home</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://themediahq.com/category/business/">BUSINESS</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://themediahq.com/category/entertainment/">ENTERTAINMENT</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://themediahq.com/category/featured/">Featured</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-220"><a href="https://themediahq.com/category/gaming/">GAMING<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://themediahq.com/category/ios-gaming/">IOS GAMING</a></li>
</ul>
</li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222"><a href="https://themediahq.com/category/latest-news/">LATEST NEWS</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://themediahq.com/category/politics/">Politics</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://themediahq.com/category/sports/">sports</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225"><a href="https://themediahq.com/category/tech/">Tech</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://themediahq.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://themediahq.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, February 4, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://themediahq.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://themediahq.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://themediahq.com/">
			<img  alt="" data-srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/lifestyle-magazine-logo-mobile-1.png?lossy=1&strip=1&webp=1 w, " data-src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/lifestyle-magazine-logo-mobile-1.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/lifestyle-magazine-logo-mobile-1.png?lossy=1&strip=1&webp=1" alt="" srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/lifestyle-magazine-logo-mobile-1.png?lossy=1&strip=1&webp=1 w, " /></noscript>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://themediahq.com/">
				<img  alt="" data-srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/media-hq272x90-150x90.png?lossy=1&strip=1&webp=1 150w, " sizes="(max-width: 150px) 100vw, 150px" data-src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/media-hq272x90-150x90.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/media-hq272x90-150x90.png?lossy=1&strip=1&webp=1" alt="" srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/media-hq272x90-150x90.png?lossy=1&strip=1&webp=1 150w, " sizes="(max-width: 150px) 100vw, 150px" /></noscript>
				<span class="td-visual-hidden">The Media HQ</span>
			</a>
		    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-226"><a href="https://themediahq.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-217"><a href="https://themediahq.com/category/business/">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-218"><a href="https://themediahq.com/category/entertainment/">ENTERTAINMENT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-219"><a href="https://themediahq.com/category/featured/">Featured</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-220"><a href="https://themediahq.com/category/gaming/">GAMING</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-221"><a href="https://themediahq.com/category/ios-gaming/">IOS GAMING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-222"><a href="https://themediahq.com/category/latest-news/">LATEST NEWS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-223"><a href="https://themediahq.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-224"><a href="https://themediahq.com/category/sports/">sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-225"><a href="https://themediahq.com/category/tech/">Tech</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ee1 td_block_template_8">
<style>
/* custom css */
.tdi_1_ee1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ee1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><!-- themediahq.com_970x250 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:970px;height:250px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_970x250"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://themediahq.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in LATEST NEWS" class="entry-crumb" href="https://themediahq.com/category/latest-news/">LATEST NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Smart water heating could help in South Africa&#8217;s energy crisis</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3745" class="post-3745 post type-post status-publish format-standard has-post-thumbnail category-latest-news category-tech tag-africas tag-crisis tag-energy tag-heating tag-smart tag-south tag-water" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://themediahq.com/category/latest-news/">LATEST NEWS</a></li><li class="entry-category"><a  href="https://themediahq.com/category/tech/">Tech</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Smart water heating could help in South Africa&#8217;s energy crisis</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://themediahq.com/author/christophermartin/">Christopher Martin</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T14:25:35+00:00" >February 3, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3745">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis&url=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F&via=The+Media+HQ">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/&amp;media=https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg&description=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis %0A%0A https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg" data-caption=""><img width="696" height="464"   srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=139x93&lossy=1&strip=1&webp=1 139w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-300x200.jpg?lossy=1&strip=1&webp=1 300w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=417x278&lossy=1&strip=1&webp=1 417w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=556x371&lossy=1&strip=1&webp=1 556w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-630x420.jpg?lossy=1&strip=1&webp=1 630w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-696x464.jpg?lossy=1&strip=1&webp=1 696w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-768x512.jpg?lossy=1&strip=1&webp=1 768w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?lossy=1&strip=1&webp=1 926w" sizes="(max-width: 696px) 100vw, 696px" alt="Smart water heating could help in South Africa's energy crisis

" title="Smart water heating could help in South Africa's energy crisis" data-src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-696x464.jpg?lossy=1&strip=1&webp=1" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-696x464.jpg?lossy=1&strip=1&webp=1" srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=139x93&lossy=1&strip=1&webp=1 139w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-300x200.jpg?lossy=1&strip=1&webp=1 300w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=417x278&lossy=1&strip=1&webp=1 417w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?size=556x371&lossy=1&strip=1&webp=1 556w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-630x420.jpg?lossy=1&strip=1&webp=1 630w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-696x464.jpg?lossy=1&strip=1&webp=1 696w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis-768x512.jpg?lossy=1&strip=1&webp=1 768w, https://822827.smushcdn.com/1615104/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg?lossy=1&strip=1&webp=1 926w" sizes="(max-width: 696px) 100vw, 696px" alt="Smart water heating could help in South Africa's energy crisis

" title="Smart water heating could help in South Africa's energy crisis"/></noscript></a></div>
            <!-- content --><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- themediahq.com_728x250 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:250px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_728x250"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>                Thanks to the central control of when the water heaters (geysers) can be switched on and off in the household, South Africa can reduce electricity consumption during peak consumption times. Photo credit: Shutterstock</p>
<p>The energy crisis in South Africa has many dimensions, from political and economic to technical and ecological. Recently, the nationwide power company Eskom generated only about 60% of its capacity and had to limit its use to prevent a regional power outage.
                                              </p>
<p>Eskom&#8217;s new CEO has reaffirmed the importance of demand management for managing the crisis. But his approach of only &#8220;subsidizing energy-efficient light bulbs&#8221; will not change it. The country needs drastic intervention &#8211; and the elements of the fourth industrial revolution are available to make it possible. These are: wireless connectivity, the Internet of Things, big data analysis, machine learning, artificial intelligence and intelligent central control. </p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- themediahq.com_336x280 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:336px;height:280px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_336x280"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>One of the largest energy consumers in South Africa is the instantaneous water heater or &#8220;geyser&#8221;. The estimated 5.4 million electric water heaters in South African households and public buildings consume around 40 GWh of energy per day and draw more than 4 GW, 12% of the operating capacity, from the power grid at peak times. </p>
<p>What is often overlooked is that these water heaters are perfect for storing thermal energy. They absorb electrical energy when water is heated and later release heat energy when water is heated, with only minor losses in between. This makes them well suited to reducing peak demand in the morning and evening of the network. Switching on centrally during off-peak hours would distribute the electricity requirement more evenly throughout the day. </p>
<p>However, the advantages of planning heating systems do not stop there. Our research has shown that the energy they consume and the resulting emissions can also be significantly reduced through optimal planning &#8211; see also our helpful online calculator.</p>
<p>When it comes to water heating, two sensitive issues compete with demand and energy management. One is customer satisfaction. The most energy-efficient and demand-optimized water heater is a water heater that is never switched on. But who wants a cold shower? </p>
<p>The other is customer security. A low temperature water heater can promote the growth of harmful bacteria. We have recognized potentially fatal <i>Legionella</i> Bacteria in water heaters and downstream pipes and even in heaters that are exposed to high temperatures.</p>
<p><b>What needs to be done</b></p>
<p>The mass shutdown of water heaters, known as &#8220;ripple control&#8221;, has been used for demand control for decades. However, this unidirectional approach is not enough to achieve energy savings and can lead to unhappy users. </p>
<p>                An electric water heater control. Provided by the author.</p>
<p>The problem can be overcome with the tools of the fourth industrial revolution. You can reduce the amount of energy customers use to heat water, thereby reducing the overall load on the electrical grid without compromising user satisfaction or promoting disease. We demonstrated this in our recently published article on comfort, peak load and energy.</p>
<p>A network of intelligent water heaters is required to take full advantage of water heater planning. These measure and report the water and energy consumption, control the heating plan and the temperature of each water heater by remote control and can learn the behavior patterns of the user. </p>
<p>Individual water heaters could be switched on and off centrally at times, which would distribute the electricity requirements evenly throughout the day and at the same time guarantee optimal energy savings for everyone. We have developed and used such a network in our research and demonstrated the effectiveness of such a solution. </p>
<p>By introducing individual optimal temperature control, we have shown that energy savings between 8% and 18% are realistic. This does not take into account the additional savings that result from the fact that unintentional water heating takes place at lower temperatures. </p>
<p>It also eliminates the savings made from high-resolution smart meter information that leads to behavior changes. Taking these extras into account, we were able to determine energy savings of 29%, albeit in a small sample.</p>
<p><b>The ripple effect</b></p>
<p>This technology has the potential to curb South Africa&#8217;s costly diesel habits, reduce the country&#8217;s carbon footprint, and lower the trigger threshold for rolling blackouts by at least 2 GW. </p>
<p>With the increasing introduction and dependence on unpredictable solar and wind power, a network of delay-tolerant intelligent water heaters could help stabilize the network.</p>
<p>Insurers are likely to act as intermediaries between the user and the energy provider, as smart water heaters limit damage caused by mechanical failures. With thousands of heaters under their control, they could then sell extensive demand management as a service to the weakening utility and offer customers a value-added service. Retrofitting existing water heaters creates jobs for installers and promotes local manufacturing. Given the multi-dimensional impact of power outages, all new water heaters should be smart from the start.
                                                                                                                        </p>
<p>                                            Instantaneous water heater offers energy and cost savings</p>
<p>Provided by<br />
The conversation</p>
<p class="article-main__note mt-4">
                                                This article was republished in The Conversation under a Creative Commons license. Read the original article.
                                            </p>
<p>
                                                 <strong>Quote</strong>:<br />
Smart water heating could help in South Africa&#8217;s energy crisis (2020, February 3)<br />
accessed on February 3, 2020<br />
from https://techxplore.com/news/2020-02-smart-south-africa-energy-crisis.html
                                            </p>
<p>                                            This document is subject to copyright. Apart from any fair dealings for the purpose of private study or research, no<br />
Part may be reproduced without written permission. The content is provided for informational purposes only.
                                            </p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- themediahq.com_728x250 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:250px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_728x250"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://themediahq.com/tag/africas/">Africas</a></li><li><a href="https://themediahq.com/tag/crisis/">crisis</a></li><li><a href="https://themediahq.com/tag/energy/">energy</a></li><li><a href="https://themediahq.com/tag/heating/">heating</a></li><li><a href="https://themediahq.com/tag/smart/">Smart</a></li><li><a href="https://themediahq.com/tag/south/">South</a></li><li><a href="https://themediahq.com/tag/water/">water</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></noscript></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis&url=https%3A%2F%2Fthemediahq.com%2Fsmart-water-heating-could-help-in-south-africas-energy-crisis%2F&via=The+Media+HQ">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/&amp;media=https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg&description=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Smart+water+heating+could+help+in+South+Africa%E2%80%99s+energy+crisis %0A%0A https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://themediahq.com/what-if-half-of-the-swiss-roofs-produced-electricity/">What if half of the Swiss roofs produced electricity?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://themediahq.com/use-a-scientific-approach-to-evaluate-the-value-of-travel-time/">Use a scientific approach to evaluate the value of travel time</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://themediahq.com/author/christophermartin/"><img  width="96" height="96" alt="Christopher Martin"  data-srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/Christopher-Martin-150x150.jpg?lossy=1&strip=1&webp=1 150w, " sizes="(max-width: 150px) 100vw, 150px" data-src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/Christopher-Martin-150x150.jpg?lossy=1&strip=1&webp=1" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/Christopher-Martin-150x150.jpg?lossy=1&strip=1&webp=1" width="96" height="96" alt="Christopher Martin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/Christopher-Martin-150x150.jpg?lossy=1&strip=1&webp=1 150w, " sizes="(max-width: 150px) 100vw, 150px" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://themediahq.com/author/christophermartin/">Christopher Martin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christopher Martin"></span><meta itemprop="datePublished" content="2020-02-03T14:25:35+00:00"><meta itemprop="dateModified" content="2020-02-03T16:57:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://themediahq.com/smart-water-heating-could-help-in-south-africas-energy-crisis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://themediahq.com/wp-content/uploads/2020/01/media-hq272x90-150x90.png"></span><meta itemprop="name" content="The Media HQ"></span><meta itemprop="headline " content="Smart water heating could help in South Africa&#039;s energy crisis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://themediahq.com/wp-content/uploads/2020/02/Smart-water-heating-could-help-in-South-Africas-energy-crisis.jpg"><meta itemprop="width" content="926"><meta itemprop="height" content="617"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_7da td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3_7da" ><script>var block_tdi_3_7da = new tdBlock();
block_tdi_3_7da.id = "tdi_3_7da";
block_tdi_3_7da.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_7da","td_column_number":3,"live_filter_cur_post_id":3745,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_7da","tdc_css_class_style":"tdi_3_7da_rand_style"}';
block_tdi_3_7da.td_column_number = "3";
block_tdi_3_7da.block_type = "td_block_related_posts";
block_tdi_3_7da.post_count = "3";
block_tdi_3_7da.found_posts = "1241";
block_tdi_3_7da.header_color = "";
block_tdi_3_7da.ajax_pagination_infinite_stop = "";
block_tdi_3_7da.max_num_pages = "414";
tdBlocksArray.push(block_tdi_3_7da);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_8a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_7da" href="#">RELATED ARTICLES</a><a id="tdi_5_aa4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_7da" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_7da class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://themediahq.com/new-photo-reveals-first-look-at-black-lightning-villain-gravedigger/" rel="bookmark" class="td-image-wrap" title="New photo reveals first look at &#8216;Black Lightning&#8217; Villain Gravedigger"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="New photo reveals first look at &#039;Black Lightning&#039; Villain Gravedigger

" title="New photo reveals first look at &#8216;Black Lightning&#8217; Villain Gravedigger" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/New-photo-reveals-first-look-at-Black-Lightning-Villain-Gravedigger-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://themediahq.com/new-photo-reveals-first-look-at-black-lightning-villain-gravedigger/" rel="bookmark" title="New photo reveals first look at &#8216;Black Lightning&#8217; Villain Gravedigger">New photo reveals first look at &#8216;Black Lightning&#8217; Villain Gravedigger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://themediahq.com/vin-diesel-offers-an-update-for-fast-and-furious-spin-off-for-women/" rel="bookmark" class="td-image-wrap" title="Vin Diesel offers an update for fast and furious spin-off for women"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vin Diesel offers an update for fast and furious spin-off for women

" title="Vin Diesel offers an update for fast and furious spin-off for women" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/Vin-Diesel-offers-an-update-for-fast-and-furious-spin-off-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://themediahq.com/vin-diesel-offers-an-update-for-fast-and-furious-spin-off-for-women/" rel="bookmark" title="Vin Diesel offers an update for fast and furious spin-off for women">Vin Diesel offers an update for fast and furious spin-off for women</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://themediahq.com/gabrielle-union-invites-high-school-student-who-refused-to-cut-his-dreadlocks-into-the-oscars/" rel="bookmark" class="td-image-wrap" title="Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars

" title="Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/Gabrielle-Union-invites-high-school-student-who-refused-to-cut-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://themediahq.com/gabrielle-union-invites-high-school-student-who-refused-to-cut-his-dreadlocks-into-the-oscars/" rel="bookmark" title="Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars">Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_7da" data-td_block_id="tdi_3_7da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_7da" data-td_block_id="tdi_3_7da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smart-water-heating-could-help-in-south-africas-energy-crisis/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://themediahq.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget ai_widget ai-sticky-widget"><h4 class="td-block-title"><span>Advertisement</span></h4><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- themediahq.com_300x600 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:300px;height:600px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_300x600"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>		<aside class="td_block_template_8 widget widget_recent_entries">		<h4 class="td-block-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="https://themediahq.com/new-photo-reveals-first-look-at-black-lightning-villain-gravedigger/">New photo reveals first look at &#8216;Black Lightning&#8217; Villain Gravedigger</a>
									</li>
											<li>
					<a href="https://themediahq.com/vin-diesel-offers-an-update-for-fast-and-furious-spin-off-for-women/">Vin Diesel offers an update for fast and furious spin-off for women</a>
									</li>
											<li>
					<a href="https://themediahq.com/gabrielle-union-invites-high-school-student-who-refused-to-cut-his-dreadlocks-into-the-oscars/">Gabrielle Union invites high school student who refused to cut his dreadlocks into the oscars</a>
									</li>
											<li>
					<a href="https://themediahq.com/see-taron-egerton-replace-hugh-jackman-as-wolverine-in-a-classic-suit/">See Taron Egerton Replace Hugh Jackman as Wolverine in a classic suit</a>
									</li>
											<li>
					<a href="https://themediahq.com/trump-fiddles-and-conducts-orchestra-during-super-bowl-national-anthem/">Trump fiddles and conducts orchestra during Super Bowl National Anthem</a>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://themediahq.com/"><img  alt="" title="" data-srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/The-Media-HQ-150x90.png?lossy=1&strip=1&webp=1 w, " data-src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/The-Media-HQ-150x90.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/The-Media-HQ-150x90.png?lossy=1&strip=1&webp=1" alt="" title="" srcset="https://822827.smushcdn.com/1615104/wp-content/uploads/2020/01/The-Media-HQ-150x90.png?lossy=1&strip=1&webp=1 w, " /></noscript></a></div><div class="footer-text-wrap">The Media HQ is news, entertainment, music & fashion website. We provide you with the latest news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#2c5f595c5c435e586c584449414948454d445d024f4341"><span class="__cf_email__" data-cfemail="daa9afaaaab5a8ae9aaeb2bfb7bfbeb3bbb2abf4b9b5b7">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_7_c3e td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_c3e" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_7_c3e = new tdBlock();
block_tdi_7_c3e.id = "tdi_7_c3e";
block_tdi_7_c3e.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_7_c3e","tdc_css_class":"tdi_7_c3e","tdc_css_class_style":"tdi_7_c3e_rand_style"}';
block_tdi_7_c3e.td_column_number = "1";
block_tdi_7_c3e.block_type = "td_block_7";
block_tdi_7_c3e.post_count = "3";
block_tdi_7_c3e.found_posts = "1202";
block_tdi_7_c3e.header_color = "";
block_tdi_7_c3e.ajax_pagination_infinite_stop = "";
block_tdi_7_c3e.max_num_pages = "401";
tdBlocksArray.push(block_tdi_7_c3e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR POSTS</span></h4></div><div id=tdi_7_c3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://themediahq.com/chinese-residents-swing-dogs-and-cats-from-apartment-to-death-amid-the-coronavirus-epidemic/" rel="bookmark" class="td-image-wrap" title="Chinese residents swing dogs and cats from apartment to death amid the Coronavirus epidemic"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Pocket" title="Chinese residents swing dogs and cats from apartment to death amid the Coronavirus epidemic" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/Chinese-residents-swing-dogs-and-cats-from-apartment-to-death-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://themediahq.com/chinese-residents-swing-dogs-and-cats-from-apartment-to-death-amid-the-coronavirus-epidemic/" rel="bookmark" title="Chinese residents swing dogs and cats from apartment to death amid the Coronavirus epidemic">Chinese residents swing dogs and cats from apartment to death amid...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T05:49:00+00:00" >February 1, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://themediahq.com/prince-andrews-joke-about-breast-cancer-goes-wrong/" rel="bookmark" class="td-image-wrap" title="Prince Andrew&#8217;s joke about breast cancer goes wrong"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Prince Andrew&#039;s joke about breast cancer goes wrong

" title="Prince Andrew&#8217;s joke about breast cancer goes wrong" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/1580656253_Prince-Andrews-joke-about-breast-cancer-goes-wrong-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://themediahq.com/prince-andrews-joke-about-breast-cancer-goes-wrong/" rel="bookmark" title="Prince Andrew&#8217;s joke about breast cancer goes wrong">Prince Andrew&#8217;s joke about breast cancer goes wrong</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T06:14:22+00:00" >February 2, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://themediahq.com/asim-riaz-fans-create-a-world-record-with-asimforthewin-that-generates-more-than-15-million-tweets/" rel="bookmark" class="td-image-wrap" title="Asim Riaz fans create a world record with #AsimForTheWin that generates more than 15 million tweets"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bigg Boss 13: Asim Riaz Fans Create WORLD Record With #AsimForTheWin Garnering 15 Million+ Tweets" title="Asim Riaz fans create a world record with #AsimForTheWin that generates more than 15 million tweets" data-type="image_tag" data-img-url="https://themediahq.com/wp-content/uploads/2020/02/Asim-Riaz-fans-create-a-world-record-with-AsimForTheWin-that-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://themediahq.com/asim-riaz-fans-create-a-world-record-with-asimforthewin-that-generates-more-than-15-million-tweets/" rel="bookmark" title="Asim Riaz fans create a world record with #AsimForTheWin that generates more than 15 million tweets">Asim Riaz fans create a world record with #AsimForTheWin that generates...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T07:02:40+00:00" >February 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_8_a81 widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_8_a81" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://themediahq.com/category/latest-news/"><span class="td-cat-name">LATEST NEWS</span><span class="td-cat-no">1242</span></a></li><li><a href="https://themediahq.com/category/entertainment/"><span class="td-cat-name">ENTERTAINMENT</span><span class="td-cat-no">488</span></a></li><li><a href="https://themediahq.com/category/politics/"><span class="td-cat-name">Politics</span><span class="td-cat-no">409</span></a></li><li><a href="https://themediahq.com/category/sports/"><span class="td-cat-name">sports</span><span class="td-cat-no">255</span></a></li><li><a href="https://themediahq.com/category/tech/"><span class="td-cat-name">Tech</span><span class="td-cat-no">249</span></a></li><li><a href="https://themediahq.com/category/gaming/"><span class="td-cat-name">GAMING</span><span class="td-cat-no">13</span></a></li><li><a href="https://themediahq.com/category/ios-gaming/"><span class="td-cat-name">IOS GAMING</span><span class="td-cat-no">0</span></a></li><li><a href="https://themediahq.com/category/business/"><span class="td-cat-name">BUSINESS</span><span class="td-cat-no">0</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


<div id="floating_ads_bottom_textcss_container">
	<div id="floating_ads_bottom_textcss_wrap">
		<div id="floating_ads_bottom_textcss_ad">
			<!-- themediahq.com_970x90 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:970px;height:90px"
    data-ad-client="ca-pub-5278973888786334"
    data-ad-slot="themediahq.com_NP\/themediahq.com\/themediahq.com_970x90"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div id="floating_ads_bottom_textcss_close">	
			<a href="#" onclick="document.getElementById('floating_ads_bottom_textcss_container').style.display='none';return false;" id="floating_ads_bottom_textcss_x"><img border="none"  alt="x" data-srcset="https://822827.smushcdn.com/1615104/wp-content/plugins/floating-ads-bottom/images/close.png?lossy=1&strip=1&webp=1 24w, " sizes="(max-width: 24px) 100vw, 24px" data-src="https://822827.smushcdn.com/1615104/wp-content/plugins/floating-ads-bottom/images/close.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img border="none" src="https://822827.smushcdn.com/1615104/wp-content/plugins/floating-ads-bottom/images/close.png?lossy=1&strip=1&webp=1" alt="x" srcset="https://822827.smushcdn.com/1615104/wp-content/plugins/floating-ads-bottom/images/close.png?lossy=1&strip=1&webp=1 24w, " sizes="(max-width: 24px) 100vw, 24px"></noscript></a>	
		</div>
	</div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e38c1a1dde9f
    -->

    <script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.4.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://themediahq.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://themediahq.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://themediahq.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://themediahq.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript" src="//m2d.m2.ai/pg.themediahq.js" async></script>
<!-- JS generated by theme -->

<script>
    
</script>

<script>
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});
}function ai_load_translations(){/* <![CDATA[ */
ai_front = {"wp_ai":"5.3.2+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&(b("https://themediahq.com/wp-includes/js/jquery/jquery.js?ver=5.3.2",function(){b("https://themediahq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.3.2",null)}),ai_load_translations()),
30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>